DepanneTonPC, dépannage et aide informatique

Bienvenue : Connexion | Inscription
La date/heure actuelle est 18 Mai 2024 à 11:35 FAQ | Rechercher | Membres | Groupes

[RESOLU] imprimante


 
 
Ce que nous vous conseillons :
  1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs
  2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.
Poster un nouveau sujet   Répondre au sujet    DepanneTonPC Index du Forum -> Matériel
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Sk8_is_Fun



Inscrit le: 30 Aoû 2004
Messages: 593
Localisation: Belgique, namur (andenne).

MessagePosté le: 02 Sep 2004 à 22:12    Sujet du message: [RESOLU] imprimante Répondre en citant

salut a tous,j´ai un petit probléme d´impression...en fait j´arrive pas à imprimer je vous explique,je met 4images dans un dossier,je met imprimer cette page et je fait tout ce qu´il faut faire mais ca ne s´imprime pas et dans ma barre des taches j´ai une inconne avec l´imprimante dans la barre des taches(avec un ? sur l'iconne),je clique dessus et il est marqué:erreur impression.... en gros comment imprimer svp? merci
_________________
Glups 


Dernière édition par Sk8_is_Fun le 04 Sep 2004 à 9:57; édité 1 fois 
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur MSN Messenger
Mastakilla



Inscrit le: 29 Aoû 2004
Messages: 1606
Localisation: Dans le 1337 (c'est un Dom-Tom)

MessagePosté le: 03 Sep 2004 à 6:28    Sujet du message: Répondre en citant

Essaye de grouper tes images avec word et faire une MEP plutot que de faire ça dans un dossier. Ou encore mieux, si t'as photoshop ou PSP.
_________________
 
 
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
vin-moi
Administrateur


Inscrit le: 28 Aoû 2004
Messages: 6897
Localisation: France

MessagePosté le: 03 Sep 2004 à 12:34    Sujet du message: Répondre en citant

Ellemarchait bien avant ? N'est pas un problème de pilote ?
_________________
Smile
 
 
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
Sk8_is_Fun



Inscrit le: 30 Aoû 2004
Messages: 593
Localisation: Belgique, namur (andenne).

MessagePosté le: 03 Sep 2004 à 21:23    Sujet du message: Répondre en citant

non en fait j'aurais du la brancher dans un port usb.......je voyai pas alors je l'ai branché n'importe et elle s'allumait et tout..... mdr
_________________
Glups 
 
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur MSN Messenger
vin-moi
Administrateur


Inscrit le: 28 Aoû 2004
Messages: 6897
Localisation: France

MessagePosté le: 03 Sep 2004 à 21:56    Sujet du message: Répondre en citant

erf ! :?_orange donc le problème est résolut ? si oui, mais [réglé] dans le titre de ton topic stp

merci !
_________________
Smile
 
 
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
Ajouter à : Scoopeo del.icio.us Digg this Technorati fuzz
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    DepanneTonPC Index du Forum -> Matériel Toutes les heures sont au format GMT + 2 Heures
 
Page 1 sur 1 

 
Sauter vers:  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum