DepanneTonPC, dépannage et aide informatique

Bienvenue : Connexion | Inscription
La date/heure actuelle est 04 Avr 2020 à 13:02 FAQ | Rechercher | Membres | Groupes

Son


 
 
Ce que nous vous conseillons :
  1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs
  2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.
Poster un nouveau sujet   Répondre au sujet    DepanneTonPC Index du Forum -> Windows
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
videogameplayer



Inscrit le: 29 Mar 2005
Messages: 482
Localisation: Gränna (Suède) || Geneve

MessagePosté le: 28 Avr 2005 à 15:53    Sujet du message: Son Répondre en citant

Encore moi....

maintenant c'est le son qui m'enerve! quand j'ecoute de la musique c'est comme si il y avait des coussinet devant le speakers, meme chose si je met le casque, j'ai reinstalle le pilote met c'est la meme chose, les ameliorations dans WMP sont toutes a zero, j'utilise Sigmatel

que faire?
merci! 
 
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
3dmin
Administrateur


Inscrit le: 12 Sep 2004
Messages: 3426
Localisation: Brussels

MessagePosté le: 28 Avr 2005 à 16:01    Sujet du message: Répondre en citant

t'as penser à règler les options audios (genre 3D Sound désactivé de préférence, et autres améliorations qui viennent avec les drivers).

T'as vérifié que tes "trebles" et "bass" soient bien config sur l'ampli ou les baffles si t'a pas d'ampli...

T'as pensé à passer par un ampli ?

t'as essayé avec d'autre écouteurs ?

désinstalle et réinstalle les drivers...

si pas cherche des drivers alternatifs...

T'as penser à utiliser autre chose que WMP ?
_________________
Patojiku
(c) D.T.P.C. Team, 2004-2010

"Linux, quand il plante, je l'aime quand même, Windows, même quand je l'aime, il plante..."
(c)The Patjke's Network, 1997-2010 
 
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail Visiter le site web de l'utilisateur MSN Messenger
videogameplayer



Inscrit le: 29 Mar 2005
Messages: 482
Localisation: Gränna (Suède) || Geneve

MessagePosté le: 28 Avr 2005 à 16:20    Sujet du message: Répondre en citant

j'ai verifie les parametres du driver et tout avai l'air d'etre bon

comment on voit ca?

c'est quoi deja un ampli?

mes ecouteurs vont tres bien ca m'etonnerais que ca vienne d'eux (ca fait la meme chose avec les speakers de l'ordinateur)

deja fait

j'en ai pas

counter strike


edit vous allez pas me croire mais.... j'ai ferme et reouvert mon ordi et ca marchais bien... Question merci quand meme de l'aide Wink 
 
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
vin-moi
Administrateur


Inscrit le: 28 Aoû 2004
Messages: 6897
Localisation: France

MessagePosté le: 28 Avr 2005 à 17:11    Sujet du message: Répondre en citant

Tant mieux Wink
_________________
Smile
 
 
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
coyotte49
Modérateur


Inscrit le: 29 Aoû 2004
Messages: 1936
Localisation: Belgique / province de Liège

MessagePosté le: 28 Avr 2005 à 18:14    Sujet du message: Répondre en citant

Lol !

Un peu de poussière coincé tout près de la puce audio peut-être ?
_________________
« Software is like sex. It's better when it's free... » Linus Torvalds



Merci à loïc pour l'avatar et l'userbar 
 
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
videogameplayer



Inscrit le: 29 Mar 2005
Messages: 482
Localisation: Gränna (Suède) || Geneve

MessagePosté le: 28 Avr 2005 à 20:09    Sujet du message: Répondre en citant

non vue que c'etait dans les speakers et dans le casque, ca venais de dans l'ordinateur normalement... enfin faut pas se poser de questions!  
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
gakman



Inscrit le: 25 Oct 2004
Messages: 769
Localisation: Nancy

MessagePosté le: 28 Avr 2005 à 22:19    Sujet du message: Répondre en citant

Laughing tant que ça marche...
_________________
Gakman -> http://gakman.free.fr 
 
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
dimitri



Inscrit le: 11 Fév 2005
Messages: 298
Localisation: bobo dioulasso/burkina faso/ ouest afrique

MessagePosté le: 28 Avr 2005 à 22:47    Sujet du message: Répondre en citant

vraiment tant que ça marche!
_________________
peace&luv 
 
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail Yahoo Messenger MSN Messenger
3dmin
Administrateur


Inscrit le: 12 Sep 2004
Messages: 3426
Localisation: Brussels

MessagePosté le: 29 Avr 2005 à 12:39    Sujet du message: Répondre en citant

si tu as une bombe à air comprimé, souffle un coup dans les entréers minijack et vois s'il ne faut pas donner un coup sur les brachements audio de la CM, et ceci afin d'éviter tout éventuel futur problème...
_________________
Patojiku
(c) D.T.P.C. Team, 2004-2010

"Linux, quand il plante, je l'aime quand même, Windows, même quand je l'aime, il plante..."
(c)The Patjke's Network, 1997-2010 
 
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail Visiter le site web de l'utilisateur MSN Messenger
Ajouter à : Scoopeo del.icio.us Digg this Technorati fuzz
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    DepanneTonPC Index du Forum -> Windows Toutes les heures sont au format GMT + 2 Heures
 
Page 1 sur 1 

 
Sauter vers:  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum